1
Vote

How can I use with the jQuery 2.x version

description

How can I use the old version (1.7.1) with the new version (2.0.3)

comments